Subskrybuj RSS RSS
envelope  |  mapa serwisu  | 
en
newsletter
wprowadź swój adres e-mail w celu otrzymywania od nas informacji o nowościach i promocjach

Konfiguracja AsPortal do pracy pod .NET 1.1 dla wersji asix 5.2 i wcześniejszych


(2009-07-02)

Aplikacja AsPortal w wersji asix 5.2 i w wersjach wcześniejszych wymaga do pracy .NET 1.1. Aplikacja nie pracuje prawidłowo, gdy na serwerze internetowym jest skonfigurowana do pracy pod .NET 2.0.

 

Opis instalacji .NET 1.1 na serwerze Windows 2008 znajduje się w:

http://learn.iis.net/page.aspx/472/how-to-install-aspnet-11-with-iis7-on-vista-and-windows-2008/